Problem z logowaniem

Dyskusje dotyczące forum i strony, propozycje i sugestie.

Moderatorzy: Admini, Moderatorzy

Awatar użytkownika
Kariko
V.I.P.
V.I.P.
Posty: 1227
Rejestracja: 28 gru 2006, 16:51
Lokalizacja: Bydgoszcz / Gdańsk

16 maja 2007, 14:26

Ja nigdy nie miałem i nie mam problemów z logowaniem, oprócz tego, że mi nie działa loguj automatycznie za każdym włączeniem.


Awatar użytkownika
Iquid
Założyciel PostalSite
Założyciel PostalSite
Posty: 667
Rejestracja: 14 paź 2006, 11:06
Lokalizacja: GRS
Kontakt:

16 maja 2007, 14:34

Alternator pisze:A ja trochę inaczej, bo nie problemy, ale: Za łatwo idzie rejestracja. Czy nie byłoby przydatne, aby dostęp do logowania i pisania uzyskać dopiero po zwrotnym linku w meilu? Może to utrudniłoby trochę psucie forum przez botów. Bo po wpisaniu danych rejestracyjnych - myk! już zalogowany. Wygodne to - ale...
Na próbę włączyłem zobaczymy co boty na to ;)


Awatar użytkownika
Tiquill
V.I.P.
V.I.P.
Posty: 14457
Rejestracja: 25 sty 2007, 02:00
Lokalizacja: z naprzeciwka
Postawił piwo: 1 raz
Otrzymał  piwo: 1 raz
Kontakt:

18 maja 2007, 18:41

Tego dnia usunąłem trzy nowe pornoboty, jeden po drugim się pojawiły...


Zawsze jest ryzyko, że wyczerpałeś już limit dobrych dni i czeka cię już tylko samo zło...
Obrazek
Awatar użytkownika
Iquid
Założyciel PostalSite
Założyciel PostalSite
Posty: 667
Rejestracja: 14 paź 2006, 11:06
Lokalizacja: GRS
Kontakt:

18 maja 2007, 19:33

teraz jest nowe zabezpieczenie :). Od tego czasu nie widziałem żadnego bota ale nie cieszę się za czasu :>


ODPOWIEDZ