[AW7] Błąd z modem.

Dużo dostępnych modów do P2, dużo więc problemów i błędów. Tu znajdziesz pomoc i pomożesz innym.

Moderatorzy: Admini, Moderatorzy

Awatar użytkownika
adamovirus20
Niedorobiony bandzior
Posty: 27
Rejestracja: 14 paź 2006, 12:21
Lokalizacja: września

18 paź 2006, 16:23

Właśnie ściągnąłem mod AW7 Final i jak chce go zainstalować to niemogę. Dlaczego? :cry: :cry:
Ostatnio zmieniony 24 maja 2007, 14:45 przez adamovirus20, łącznie zmieniany 1 raz.


Awatar użytkownika
Super Laska
Początkujący morderca
Posty: 64
Rejestracja: 15 paź 2006, 10:18

18 paź 2006, 16:39

nie wiem zapytaj gopostal.com


Awatar użytkownika
Iquid
Założyciel PostalSite
Założyciel PostalSite
Posty: 667
Rejestracja: 14 paź 2006, 11:06
Lokalizacja: GRS
Kontakt:

18 paź 2006, 16:53

Super Laska pisze:nie wiem zapytaj gopostal.com
To po co piszesz! Dostajesz Warna! Czytaj regulamin!


Awatar użytkownika
Super Laska
Początkujący morderca
Posty: 64
Rejestracja: 15 paź 2006, 10:18

18 paź 2006, 17:56

przepraszam Iquid :cry: ale co to jest ten mod AW7 ?


Awatar użytkownika
Iquid
Założyciel PostalSite
Założyciel PostalSite
Posty: 667
Rejestracja: 14 paź 2006, 11:06
Lokalizacja: GRS
Kontakt:

19 paź 2006, 20:31

Super Laska, Poszukaj na stronie w dziale download tam masz opisane. Przenosze do pomocy.


Awatar użytkownika
adamovirus20
Niedorobiony bandzior
Posty: 27
Rejestracja: 14 paź 2006, 12:21
Lokalizacja: września

24 paź 2006, 20:01

Poprostu błędy w modach. :-|


Awatar użytkownika
Kamil
Początkujący morderca
Posty: 54
Rejestracja: 29 lis 2006, 20:18
Lokalizacja: Bytom

29 lis 2006, 20:21

mam problem z rozpakowaniem moda ED
gdy chce go rozpakować to pisze mi
Archiwum ma niewłaściwy format lub jest uszkodzone

[ Dodano: 2006-11-29, 20:23 ]
aha jak dajecie te obrazki na tekst???????????????


Czekam na grę Postal 3 :D
Awatar użytkownika
Iquid
Założyciel PostalSite
Założyciel PostalSite
Posty: 667
Rejestracja: 14 paź 2006, 11:06
Lokalizacja: GRS
Kontakt:

29 lis 2006, 20:36

Kamil pisze:mam problem z rozpakowaniem moda ED
gdy chce go rozpakować to pisze mi
Archiwum ma niewłaściwy format lub jest uszkodzone

[ Dodano: 2006-11-29, 20:23 ]
aha jak dajecie te obrazki na tekst???????????????
Jak ściągałeś jakimś akceleratorem bo jeśli tak to może być uszkodzony plik np. jeśli przerywałeś i wznawiałeś ściąganie. Jakie obrazki?


Awatar użytkownika
Kamil
Początkujący morderca
Posty: 54
Rejestracja: 29 lis 2006, 20:18
Lokalizacja: Bytom

29 lis 2006, 22:11

normalnie ściągałem bez żadnych przerw
rozpakować chce rarem i wyskakuje mi to
a obrazki to już nieważne

[ Dodano: 2006-11-29, 22:13 ]
fajna stronka podoba mi się bo wszystko pisze jak wrzucić mampy itp

[ Dodano: 2006-11-29, 22:13 ]
Mapy


Czekam na grę Postal 3 :D
Awatar użytkownika
Luigi
Seryjny zabójca
Posty: 394
Rejestracja: 05 lis 2006, 00:16
Kontakt:

29 lis 2006, 22:27

to pewnie od serwera przerywało i się uszkodził plik


Obrazek
Awatar użytkownika
Iquid
Założyciel PostalSite
Założyciel PostalSite
Posty: 667
Rejestracja: 14 paź 2006, 11:06
Lokalizacja: GRS
Kontakt:

29 lis 2006, 22:27

W takim razie nie wiem plik musi byc uszkodzony mogę Ci tylko radzić ściągnąć jeszcze raz :/. A z którego linku ściągałeś?


Awatar użytkownika
Kamil
Początkujący morderca
Posty: 54
Rejestracja: 29 lis 2006, 20:18
Lokalizacja: Bytom

30 lis 2006, 18:19

https://www.gamershell.com/download_16440.shtml
tylko ten działał
a może to przez winrara

pisze mi gdy otwieram arhiwum EchoDelta.zip nieoczekiwany koniec archiwum
ściągałem dzisiaj filmiki i też to mam jak w przypadku ED
to chyba mój winrar
a w ogóle zrobie sobie formata bo net mi tak kiepsko idzie przez wirusa
Ostatnio zmieniony 30 lis 2006, 18:24 przez Kamil, łącznie zmieniany 1 raz.


Awatar użytkownika
Iquid
Założyciel PostalSite
Założyciel PostalSite
Posty: 667
Rejestracja: 14 paź 2006, 11:06
Lokalizacja: GRS
Kontakt:

30 lis 2006, 18:25

Jak nowy winrar nie pomoże to musisz zassać jeszcze raz a może to wina tego virka.

Ps. Poprawiłem Ci błędy bo bez przesad żeby pisać mój przez „u” !


Awatar użytkownika
Kamil
Początkujący morderca
Posty: 54
Rejestracja: 29 lis 2006, 20:18
Lokalizacja: Bytom

01 gru 2006, 14:57

dobra tam
każdy się może pomylić
a w ogule ja nie patrze na monitor gdy pisze i szybko pisze i moge jakieś błędy popełniać

[ Dodano: 2006-12-01, 14:59 ]
a czemu pisze że na waszej stronie ED nie może być bo dużo zajmuje jak ściągnąłem to zapakowane zajmuje 19 MB

raz to ściągałem i bardzo powoli szło a po chwili miałem 18 MB/s i się szybko ściągnęło

[ Dodano: 2006-12-01, 15:00 ]
ja mam najnowszego winrara 361

zobacz na strone 2 bo tam jeszcze napisałem
Ostatnio zmieniony 03 gru 2006, 15:55 przez Kamil, łącznie zmieniany 2 razy.


Awatar użytkownika
Iquid
Założyciel PostalSite
Założyciel PostalSite
Posty: 667
Rejestracja: 14 paź 2006, 11:06
Lokalizacja: GRS
Kontakt:

01 gru 2006, 17:23

Kamil pisze:dobra tam
każdy się może pomylić
a w ogule ja nie patrze na monitor gdy pisze i szybko pisze i moge jakieś błędy popełniać
Pewnie że możesz to świadczy od Tobie tylko. Wklejenie tekstu do Word’a to chyba nie 10godzin? Tylko kilka chwil. Jeśli to zrobisz tekst od razu staje się estetyczniejszy i ludzie inaczej na Ciebie patrzą to jest tylko i wyłącznie dla Twojego dobra. Jednak wiadomo zrobisz jak zechcesz.
Kamil pisze: a czemu pisze że na waszej stronie ED nie może być bo dużo zajmuje jak ściągnąłem to zapakowane zajmuje 19 MB
To już znam problem Twoich błędów ściągasz nie kompletny plik. Bo „ED” zajmuje ponad 1GB.


ODPOWIEDZ